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.1MACHINE  

CONTROLS

THE WATERJET CAN CUT A WIDE VARIETY OF MATERIALS.

CONTROLLER PUMP SWITCH
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P

     ALLOWED MATERIALS
++ Wood
++ Most metal
++ Plastic

     BANNED MATERIALS
++ Copper
++ Brass
++ Tempered glass

     SEE SHOP STAFF FIRST
++ Other materials

MATERIALS
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PROTECT YOUR EYES 
FROM FLYING DEBRIS.

KEEP IT SAFE

USE PERSONAL PROTECTIVE EQUIPMENT WHEN OPERATING THE WATERJET.

The metal support 
slats are sharp. Wear 
cut resistant gloves 
to protect your hands.

Always 
wear safety 
glasses.

KEEP YOUR BODY AWAY 
FROM THE JET AT  
ALL TIMES.

The clear plastic 
shields are required 
for all work.
Always install the 
shields before turning 
on the water pump.

WEAR GLOVES, AND TAKE 
CARE WHEN LOADING & 
UNLOADING MATERIAL.
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.1SAFETY & OVERVIEW

THE JET USES UP TO 60,000 PSI OF WATER PRESSURE TO MAKE THE CUT.

SPECIAL SAFETY PRECAUTION
Because garnet is mixed into the water, getting hit by the jet of water requires immediate 
specialized medical attention. 

OVERVIEW
A waterjet uses a stream of extremely high pressure 
water, mixed with particles of garnet, to cut almost any 
material up to about 8" thick.
The machine is capable of cutting complex shapes in 5 
axis, but this Quick Start Guide will focus on 2D shapes, 
like cuts on the laser.
High pressure water enters the nozzle assembly. Garnet 
is added to the water, and mixed in the mixing tube.
The jet of water and garnet exits from the bottom of the 
nozzle. 
The size of the mixing tube determines the diameter 
of the jet and the cutting width (called the kerf). The 
standard size mixing tubes at the P9 Workshop are 
0.035" or 0.042" (0.89mm or 1.07mm).
Over time, the diameter of the mixing tube will enlarge 
because of erosion. To make parts to an exact size, you 
may need to edit the  tool offset later in the cutting 
process. 

ALWAYS INSTALL THE SHIELDS BEFORE STARTING THE PUMP. 

NEVER PUT YOUR HANDS PAST THE SHIELDS WHEN THE PUMP IS ON. 

Cutaway view of the 
nozzle assembly

GARNET FEED

MIXING TUBE

ABRASIVE JET
(Water & garnet mix)

WATER
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SOFTWARE
You will need two pieces of software to use the waterjet. One will prepare the file for cutting, and the other 
will control the machine. 
To prepare the file, you can use the 2D Pathing Tool in Fusion 360 or Omax Layout to prepare a DXF or 
Illustrator file.
Omax Make is always used to operate the machine.

SOFTWARE

PREPARE THE FILE, AND USE OMAX MAKE TO CUT IT.

Fusion 360 file

2D Pathing Tool
(page 6)

OMAX Layout
(page 12)

OMAX Make
(page 17)

Illustrator or DXF file
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.1CAM IN FUSION 360

FUSION 360 CAN CREATE OMAX-READY FILES NATIVLY.

CAM MODE IN FUSION 360
If you are creating flat parts in Fusion 360, you can 
prepare them for the waterjet without leaving Fusion 360.

For using Omax Layout, skip to page 12.

Get ready
1.	 Go into CAM mode.
2.	 Check your units in the tree.

̀̀ Make sure you are working in the correct units.

Create a new setup
1.	 Click the New Setup button.
2.	 Select Cutting from the Operations Type menu in the Setup tab.
3.	 Select Select Z axis/plane & X axis from the Orientation menu.
4.	 You need to select the Z Axis. 

̀̀ Click on the top plane of your part and ensure that the blue Z 
arrow is pointed up.

5.	 The X axis arrow should be pointing to the right.
̀̀ Click the red x to flip the X axis if needed.
̀̀ Or you can select the Flip X Axis checkbox.

6.	 Select Selected Point from the Origin menu.
7.	 Click on the lower left point of your model.

̀̀ Double check that the Z arrow is up.
̀̀ The X arrow should be to the right.

8.	 Click the top plane of the model.
̀̀ The Model menu should 

change to Body and the top 
of the model should be blue 
to show that it has been 
selected.

̀̀ Double check that the model 
looks like it will cut correctly.

1

2

1

3

5

6

8
7

2
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Input the stock size
1.	 Click the Stock tab.
2.	 In the Mode menu, select Fixed size box.

In the next steps, you'll enter the size of the stock, and how far from the edge your part is.
Be sure to set Z (material thickness).

3.	 Set the stock dimensions and the position.
++ In this example, the stock is 5" wide and the part starts .25" from the left edge.
++ The stock is 5" high and the part is offset .25" from the bottom.
++ The stock thickness is .25" and there is no offset; the part completely fills the height of the stock.

4.	 Check that the stock thickness is correctly displayed at the bottom of the dialog box and click OK.

DEFINE THE STOCK

SETUP YOUR STOCK.

1

2

4

3
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.1TOOL LIBRARY

ADD THE WATERJET TO THE TOOL LIBRARY.

ADD THE WATERJET TO THE TOOL LIBRARY
In order to select the waterjet as a cutting tool, you'll need 
to add it to your tool library in Fusion 360.

1.	 Click the Manage Tool Library button.
2.	 Click the Waterjet/Laser cutter icon in the upper right.
3.	 Click the Cutter tab.
4.	 Select Waterjet in the Type field on the left.
5.	 Enter the Kerf Width on the right.

̀̀ The Kerf Width is equal to the diameter of the nozzle.
̀̀ It is noted on a sticker on the control computer.

6.	 Click the Feed & Speed tab
7.	 Select Machine uses quality in the Feedrates menu.
8.	 Click OK.
9.	 Close the Tool Library window.

1

2

5

6

7

4

3
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.1TOOLPATHS

CREATE THE TOOLPATHS.

CREATE THE TOOLPATHS
The next step is to tell the waterjet where to cut.

Click the CUTTING button

Select the tool
1.	 Click the Tool tab.
2.	 Click the Tool button to select a tool.
3.	 Select Waterjet In the dialog that opens and click OK.
4.	 Select the desired quality in the Cutting Mode box.

Select the features to cut
1.	 Click the Geometry tab. 
2.	 Click each feature you want to cut.

̀̀ Another option is to click Select same plane faces and click 
the face of the part.

̀̀ This will select all the features on that plane.

Tabs
Tabs are short gaps that don’t get cut, in order to keep small parts 
attached to the workpiece. The tabs prevent the piece from moving 
during the cut or falling into the tank.
1.	 Click the Tabs checkbox.
2.	 Select At points in the Tab Positioning box.
3.	 Click to place tabs.

̀̀ Usually two or three tabs will keep a piece from moving.
̀̀ Place the tab in an area that will make it easy to remove, such as on 

a straight section. A tab in a tight corner may be difficult to remove.
̀̀ Be sure to place the tab on the waste side of the part.

For a perfect 
hole, place the 
tabs inside the 
circle.

For a perfect 
disc, place the 
tabs inside the 
square.

x x

x
x

x x

3

5

2
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Heights
Setting the height of the nozzle helps to keep from breaking it on clamps 
and other objects. Make sure you set the nozzle high enough to protect it.
You will need to set the height for two different things

++ Clearance Height
̀̀ The distance above the workpiece at the start of a new toolpath.
̀̀ Make sure this is high enough to avoid clamps.

++ Retract Height
̀̀ The distance above the workpiece when the nozzle is moving 

between cuts (also known as a traverse).
̀̀ Make sure this is high enough to avoid clamps.

1.	 Click the Heights tab.
2.	 Set the Clearance Height.

̀̀ By default, this is added to the Retract Height.
̀̀ For example, if your Retract Height is 0.5" a 1" Clearance Height will 

give 1.5" of clearance.
3.	 Set the Retract Height.

̀̀ By default, this will be measured from the top of the workpiece.
2

1

3

HEIGHTS

USE SAFE HEIGHTS TO AVOID BREAKING THE NOZZLE.

WORKPIECE
RETRACT HEIGHT

CLEARANCE HEIGHT
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.1SIMULATION AND 

POST

SIMULATE THE TOOLPATH AND LOOK FOR ERRORS.

SIMULATE THE CUT
Simulating the toolpath will allow you to check for errors and collisions.
1.	 Select the part by clicking the 2D Profile in the tree.
2.	 Click the Simulate button.
3.	 Use the controls at the bottom to run the simulation.

POST PROCESS
The post processor will write the machine instructions for the Omax, and 
save the file.
1.	 Click the Post Process button.
2.	 Select Omax from the Post Configuration menu.
3.	 Click Post.
4.	 Name and save the file to a thumb drive.

NEXT STEPS
Take your thumb drive to the waterjet, and skip to page 17.

Tip: Use the view cube to watch the simulation from the front to 
check that your heights are correct.

1

2

1

3

2
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MENUS
There are menus at the left, right and bottom of the screen, in addition to the 
standard menus at the top.

++ Edit
̀̀ The Edit menu is on the left side of the screen, and has options for 

selecting, moving, copying, etc.
++ Draw

̀̀ The Draw menu is directly below the Edit menu. It can be used to draw 
primitive shapes. However, it's much more simple to draw in CAD, 
Illustrator or other vector software.

++ Special
̀̀ The Special menu is on the right side of the screen, and is used for 

toolpaths and cleaning the vector file.
++ View

̀̀ The view menu is at the bottom of the screen, and has options for cut 
quality, undo and measuring.

OMAX LAYOUT

USE OMAX LAYOUT WITH DXF AND ILLUSTRATOR FILES.

USING OMAX LAYOUT
For instructions on using Fusion 360 CAM for the Omax, go back 
to page 6.

OMAX SOFTWARE TIPS - RIGHT CLICKING
Any icon that has a small red triangle in the upper right will 
allow you to right-click to choose an optional command. 

++ For example, the Select button will default to Cursor when 
clicked. When right-clicked, it will show you a menu of 
selection options.

++ One of the menu commands will be Help, which opens a 
detailed help screen for that command.
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.1OMAX LAYOUT

IMPORTING A DXF FILE IS USUALLY THE BEST OPTION.

OMAX LAYOUT

Open the file
1.	 Open your file with Import from other CAD... from the File menu.
2.	 Leave the default boxes checked.
3.	 Click OK.

Clean the geometry
Some vector files are imported with errors, such as gaps or 
duplicates. This step will solve most of the problems.

1.	 Click the Clean button in the Special menu on the right side.
2.	 Select all the boxes in the dialog box.

̀̀ The Remove unclosed paths checkbox can be left unchecked 
if you have geometry with open ends (a line instead of a 
loop).

3.	 Click Start.

Check the size
Sometimes drawing are imported with incorrect units. Since each 
square in the grid represents an inch, it's simple to check if your 
vector file was imported with the correct units.

Change the size if needed
1.	 Right-click the Select button, and choose All.
2.	 Right-click the Size button for sizing options.

Move the geometry
You may need to move your geometry onto the grid.
1.	 Click the Move button in the Edit menu.
2.	 Click the geometry to select a start point.
3.	 Move the geometry until it is inside the grid, and close to the 

lower left corner (home).
4.	 Right click Deselect in the Edit menu, and select All.

̀̀ If the geometry is yellow, it is still selected.
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.1LINE TYPES & 

QUALITY

EACH LINE IN THE DRAWING NEEDS TO BE ASSIGNED A VALUE.

Quality & line types
You will need to assign a type or value to every line in your geometry. The quality of the cut can be assigned a 
value from 1 (lowest quality) to 5 (highest quality). Lower quality cuts will take less time and use less garnet, 
but produce a rougher cut. Each quality is represented by a different color on-screen. Other colors represent 
different types of lines.
Each line in your drawing will need to be assigned one of the values from below.

++ Quality (1-5)
̀̀ Quality 3 is a good compromise of speed vs. quality for most cuts. 
̀̀ Thicker material shows the effects of a low quality cut more than thin material. 

++ Traverse - Do not use
̀̀ The head will move from the end of one cut to the next. 

++ Heads Up Traverse - Use this move
̀̀ This is like a regular traverse move, but the head will raise up several inches. 

++ Etch
̀̀ This is a mix of water and garnet that will etch the surface, but not cut. 

++ Scribe
̀̀ Scribing is like etching, but without using garnet. 

++ Water Only
̀̀ This is a cut, but without the garnet. 

++ Lead In/Out
̀̀ These are short lines that start (and stop) the cut away from the cut line. 
̀̀ The initial pierce of the jet can distort the material; starting and stopping the cut in a waste area hides 

the damage.

1

2

Set line quality
The menu on the bottom of the screen allows you to 
assign quality to each line.
1.	 Right click Quality to bring up the submenu.
2.	 Choose your selection method.

̀̀ This works like the Select button.
3.	 Choose the quality level for the selected lines.

̀̀ For the 5 levels of cutting, you can right click 
and select slit, which is a cut directly on the line, 
rather than offset to one side.

4.	 Right click Deselect in the Edit menu, and select All.
̀̀ This will show the line quality color.
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.1LEAD IN/OUT AND 

TABS

USE TABS TO KEEP SMALL PARTS ATTACHED TO THE WORKPIECE.

Tabs
Tabs are short gaps that don’t get cut, in order to keep small parts attached to the workpiece. The tabs 
prevent the piece from moving during the cut or falling into the tank.

1.	 Right-click Lead i/o from the Draw menu.
2.	 Select Create Tab from the sub menu.
3.	 As your mouse approaches a cut line, the tab will jump to the line.
4.	 Click to place the tab.

̀̀ Usually two or three tabs will keep a piece from moving.
̀̀ Place the tab in an area that will make it easy to remove, such as on a straight section. A tab in a tight 

corner may be difficult to remove.
̀̀ Be sure to place the tab on the waste side of the part.

Check your work
After assigning line quality, deselect all. Each line will be assigned 
a color that represents a type of cut or traverse. 
Note: Use Heads Up Traverse (dashed green lines).

Make the Lead In/Lead Out lines
1.	 Right-click Lead i/o from the Draw menu.
2.	 Select AutoPath (Advanced & Configure)... from the sub-menu.
3.	 The left side of the window allows you to select tool path 

options.
4.	 The right side displays your file and toolpath.

On occasion, a small cutoff piece can flip up and come in contact 
with the head. Choosing a toolpath that has fewer possible 
collisions is best practice. In some cases, it may be required to 
create custom Lead i/o lines. See Shop Staff.
The start and end of the toolpath can be changed by selecting any 
of the 9 green (start) or red (stop) buttons.  

++ It is common to start the toolpath in the lower left corner.
Click Go! to save your settings.

For a perfect 
hole, place the 
tabs inside the 
circle.

For a perfect 
disc, place the 
tabs inside the 
square.

x x

x
x

x x
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.1TOOLPATH & 

INSPECTION

INSPECT YOUR TOOLPATH BEFORE SAVING.

Create the toolpath
1.	 Click the Path icon in the Special menu.
2.	 Your cursor will change to a + and the words “PICK START”.
3.	 Click the beginning of the lead in line that you created earlier.

̀̀ This should be lower left, outside of your cutting area.

Inspect the toolpath
Inspect the toolpath to ensure that you’ll be cutting on the correct side of the line.
Your cut line will be displayed in the color that corresponds to the quality, and traverse 
lines will be green. 
The thick red line with a dotted center displays two things: 

++ Dotted center
̀̀ Displays the actual path of the jet.

++ Thick red line
̀̀ Displays the kerf (the material removed by the jet).

If the toolpath is cutting on the wrong side of the line, there are two common possibilities:
++ There’s a gap in the geometry. 

̀̀ Follow the toolpath by eye and look for a gap where the toolpath doubles backs on 
itself.

̀̀ Fix the gap with the provided tools and re-create the toolpath.
++ The software chose the incorrect side to cut on.

̀̀ Right-click the Lead i/o button and select Swap Lead Direction.
̀̀ Click to select the lead in line to be swapped.
̀̀ Recreate the toolpath.

Save the file
When you are happy with the results, click the save button.
The file should be saved as an ORD (Omax Routed Data) file, which can be opened in Omax 
Make.
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.1USING OMAX MAKE

YOU MUST ENTER THE THICKNESS IN DECIMAL INCHES.

USING OMAX MAKE
++ Open Omax Make from the desktop.
++ Select File > Open (Change Path 

Setup)...

Opening a part with Omax Make
The Open File dialog box has three panels 
you should pay close attention to.
1.	 File Navigation
2.	 File Preview
3.	 Material Settings

Open the part
++ Use the File Navigation Panel to open 

your ORD file.
̀̀ Confirm you have selected the 

correct file with the preview.

1

2

Notes on increasing the accuracy of the cut:
As the mixing tube wears, the kerf will grow larger. If your parts need to 
be held to a tight tolerance, you may need to adjust the Tool Offset.  
Cut a 1" square from your material and measure it with calipers or a 
micrometer. If it in undersized, increase the value in the Tool Offset field 
by 1/2 the error.
For example, if your 1.000" circle measures 0.998", increase the tool 
offset by 0.001". 

1

3

2

Select your material
1.	 Select your material from the list.

++ Materials are listed by category (metals, woods, plastics...). 
++ If your exact material is not on the list, see Shop Staff. 

Set the material thickness
1.	 Use a digital caliper to measure the thickness of the material.
2.	 Enter the value in decimal inches.
3.	 Click OK.

The software is now ready to control the waterjet and cut your parts.
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.1PREPARE THE 

MACHINE

BE CAREFUL WHEN MOVING THE NOZZLE; IT IS FRAGILE.

3 4

Prepare the machine
1.	 Push the green power button on the side of the cabinet.

̀̀ Do not turn on the pump with the rotary switch yet.
2.	 Check the scale next to the garnet hopper.

̀̀ If it is low, see Shop Staff.
3.	 Close the exhaust valve on the garnet tank.

̀̀ The handle should be perpendicular to the pipe.
4.	 Lift the garnet hopper handle (under the lid) and hold it.
5.	 Open the air valve on the garnet tank.

̀̀ The handle should be parallel to the pipe.
6.	 The garnet hopper handle should stay up, and sealed.
7.	 Replace the lid.

CH
AR

GE

    O
FF    ON    PUM

P

1

Moving the nozzle
Note: The nozzle is fragile and expensive. Check the area before moving the nozzle, and make sure there are 
no obstacles. 

++ Raise the nozzle before moving it.

There are two methods to move the nozzle:
++ Keyboard keys

̀̀ The arrow keys move the nozzle in X & Y (hold shift for rapid moves).
̀̀ Page Up/Down move the nozzle in Z (use 7 or 1 on the keypad for rapid moves)

++ Onscreen buttons
̀̀ There are buttons for X, Y and Z onscreen. 
̀̀ Note: Be careful using the buttons; it is possible for the machine to lag behind the button clicks and 

keep moving after you want it to stop. This can be a serious problem for -Z (down) movement.

When the handle is perpendicular 
to the pipe, the air flow is off.

5

When the handle is parallel to 
the pipe, the air flow is on.
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Set the Z offset for the nozzle
The nozzle needs to be just above the material you are cutting. 
If the nozzle is too low and comes in contact with the material, 
water will flow backwards into the garnet tube and the machine 
will stop cutting. It’s OK to set the nozzle a bit higher than 
normal if you like. The cut quality may be slightly lower, but it 
lowers the chance of clogging the garnet tube.

1.	 Move the nozzle over your material.
2.	 Place the Z Height gauge under the tip of the nozzle.
3.	 Slowly lower the nozzle until the gauge just slides under it.
4.	 Click the Zero Z Height button on the left.

̀̀ Do not click the Go To 0 button on the right.
5.	 Confirm that the display reads 0.

Load the material
++ The slats in the tank can be sharp and rusty; wear cut 

resistant gloves.
Place the material flat on the slats. If there is any danger of 
contacting the nozzle with your material, move the head far 
out of the way.
All material must be mechanically secured. 

Workholding - small pieces
Use the curved clamps to hold the material to the table.

++ Use at least 3 clamps.
++ Thin material can be backed with 3/4" plywood to reduce 

warping.
Workholding - large pieces and full sheets

++ Use the curved clamps to hold the sheet to the table.
̀̀ Use at least two clamps on the bottom and left edges.
̀̀ If the workpiece is large enough, clamp the top and/or 

right edge as well.
See Shop Staff if you need assistance.

WORKHOLDING

ASK SHOP STAFF FOR HELP WITH WORKHOLDING IF NEEDED.

4 5

Ensure the toolpath clears the clamps.
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.1CONFIRM THE 

TOOLPATH

BE WARY OF COLLISIONS.

Set Path Start
Path Start is where the controller will start the first move in your 
geometry. When you created the toolpath you selected the starting 
point.
The next step will tell the controller where that point exists in 
physical space. 

Omax calls this Path Start, but other machines call it Home, User 
Home, User Zero or G54.
Do not confuse Path Start and User Home.

1.	 Move the nozzle to your start point (Path Start) on the material.
2.	 Click the Zero button next to Distance from “Path Start”.

̀̀ Although the two “Zero” buttons look the same, they have very 
different reactions.

̀̀ Do not click the upper button.

Check for collisions
If you have an area where you may contact a clamp, or if you aren’t 
sure if your material is large enough, you can send the nozzle to a 
specific place on the geometry.
1.	 Raise your Z to a safe height.
2.	 Right click Begin Machining.
3.	 Left click Go To Spot On Path.
4.	 Click the spot in your geometry where you want the nozzle to go.

̀̀ The nozzle will travel there in a straight line.
5.	 Hover your finger over the Pause button on the controller.
6.	 After the nozzle has moved, click Close in the dialog box.
Repeat these steps for any point that may pose a danger of collision.

Return to Path Start
Note: If you fail to return to Path Start before you begin cutting, the 
machine will start cutting from its current location (your current 
position will become Path Start).
1.	 Raise the head to a safe Z. 
2.	 Use the keyboard to move the nozzle back to your Path Start 

position.

2

3

Note: Omax uses the term User 
Home differently that most 
other manufacturers. 
Do not use any of the User 
Home buttons unless 
instructed by Shop Staff. 
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.1FINAL PREP

NEVER PUT YOUR HANDS PAST THE SHIELDS WHEN THE PUMP IS ON.

Final preparations
1.	 Return the nozzle to Z Zero.

̀̀ If the Z Height display does not show 0, click the 
Go to Z1=0 button to lower the nozzle.

2.	 Flip down the yellow rubber cover on the nozzle.
3.	 Raise the water level.

̀̀ Use the lever on the console to bring the water 
level to about 1/4" above your part.

̀̀ You may not want to flood some materials like 
wood. See Shop Staff before cutting material that 
isn't submerged.

4.	 Install the shields.
5.	 Turn the pump to ON.

̀̀ Use the rotary switch on the pump box.

Before you cut
Allow the pump to warm up for at least a minute before cutting.
Spend that time checking each item on the following list:
1.	 The workpiece is securely clamped.
2.	 There's enough garnet in the hopper according to the scale.
3.	 The garnet hopper air valve is on.
4.	 The nozzle is close to the top of workpiece.
5.	 The Z Height is 0.
6.	 The nozzle is at Path Start
7.	 The Distance to Start Path is 0.
8.	 The water level is above the workpiece.
9.	 The shields are installed.

1

5

NEVER PUT YOUR HANDS PAST THE SHIELDS WHEN THE PUMP IS ON.
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Make the cut
1.	 Click the Begin Machining button.
2.	 Stay near the Pause button on the console.

Pause & E-Stop 
Use the Pause button for a controlled pause in cutting.

++ Pause stops movement and shuts off the pump.
++ Using pause will allow you to restart the job 

gracefully.

Use the E-Stop in case of emergency.
++ The E-Stop stops all movement by cutting power to 

the controller and pump.
++ The controller will lose all locations and calibrations.

1

Restart the job after a pause 
++ Stop the pump before making adjustments inside the 

enclosure.

1.	 Restart the pump.
2.	 Raise the nozzle to a safe height.
3.	 Use the Go To Spot On Path function (page 13) to 

select a point just before you pressed pause.
4.	 Press OK to traverse to that spot.
5.	 Lower the nozzle to Z0.
6.	 Click Continue.

6

E-Stop Pause

MAKE THE CUT

BE WARY OF COLLISIONS; STAY NEAR THE PAUSE BUTTON
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.1SAWCUTTING

BE SMART ABOUT REUSING MATERIALS.

Break down the original material to fit into the storage 
rack or recycling bin
The Saw function is used to cut down large pieces of 
material quickly without programing the waterjet. 

++ Large pieces of reusable material should be cut 
into square or rectangular pieces and placed in the 
storage rack.

++ Pieces too small to reuse should be cut down for 
easy recycling or disposal.

In this example, the star is the project. The red lines 
should be saw cut and the square materials placed in 
the rack. 

The area surrounding the star is trash or recycle, 
depending on the material. Cut it into small enough 
pieces to not dominate the bin.

Using the Saw
1.	 Ensure that the nozzle is at Z0.
2.	 Move the nozzle to the place you want to start the 

cut. 
3.	 Click the Saw button.
4.	 Click the compass to tell the jet which direction to 

go.
5.	 Enter the number of inches you want the jet to travel.
6.	 Click the Go! button and the jet will start up and saw 

the workpiece.
̀̀ The jet will move the desired distance in a straight 

line.
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AREA AND MACHINE PREPARATION
1.	 Use Fusion's 2D Pathing to create a cut file.

̀̀ Or prepare a DXF with Omax Layout.
2.	 Load the material onto the bed.
3.	 Secure the material to the bed.
4.	 Set the material type and thickness in 

Omax Make.
5.	 Set the Z offset.
6.	 Set the Path Start.
7.	 Check the toolpath for potential collisions.

MAKING THE CUT
1.	 Return to Path Start.
2.	 Return to Z0.
3.	 Turn on the air for the garnet hopper.
4.	 Install the shields.
5.	 Adjust the water level.
6.	 Turn on the pump.
7.	 Click Begin Machining.
8.	 Stay close to the Pause button.

CLEANUP
1.	 Use the saw feature if needed.
2.	 Turn off the pump.
3.	 Clean the workpiece with the hose.
4.	 Put scraps in the recycle or trash.
5.	 Clean and put away the clamps.

̀̀ Hose off the clamps.
̀̀ Place them in the bin on the pump house 

or on the controller.
6.	 Hose down the machine to remove any 

garnet buildup.
7.	 Raise the water level to cover the slats.
8.	 Mop up any water spilled on the floor.
9.	 Release the air from the hopper.

HANDS ON

OPERATING THE WATERJET.

TURN OFF THE PUMP BEFORE REMOVING 
MATERIAL FROM THE BED.

INSTALL THE SHIELDS BEFORE STARTING THE 
OPERATION.

WEAR CUT RESISTANT GLOVES WHEN LOADING & 
UNLOADING MATERIAL.


